「お使いのOS、またはブラウザーはシステム要件を満たしていません。」と表示される 弥生会計 オンライン サポート情報

ID:ida1404
『弥生会計 オンライン』にログインすると、「お使いのOS、またはブラウザーはシステム要件を満たしていません。」のメッセージが表示されログインできないことがあります。
このエラーが表示されている場合、Webブラウザーのバージョンが低いことが考えられます。

以下のシステム要件に対応した環境でご利用ください。
弥生製品のシステム要件について

メールでのお問い合わせ

お問い合わせ

操作や製品購入、バージョンアップ、各種サポート・サービス等のご質問について、
メールでお問い合わせください。

弥生会計

ご覧になりたい製品のグレードをクリックしてください。

スタンダード プロフェッショナル プロフェッショナル2ユーザー ネットワーク AE

弥生販売

ご覧になりたい製品のグレードをクリックしてください。

スタンダード プロフェッショナル プロフェッショナル2ユーザー プロフェッショナル5ユーザー ネットワーク

弥生会計

ご覧になりたい製品のグレードをクリックしてください。

スタンダード プロフェッショナル プロフェッショナル2ユーザー ネットワーク AE

弥生販売

ご覧になりたい製品のグレードをクリックしてください。

スタンダード プロフェッショナル プロフェッショナル2ユーザー プロフェッショナル5ユーザー ネットワーク