「お使いのOS、またはブラウザーはシステム要件を満たしていません。」と表示される やよいの青色申告 オンライン サポート情報

ID:ida950

『弥生会計 オンライン』にログインすると、「お使いのOS、またはブラウザーはシステム要件を満たしていません。」のメッセージが表示されログインできないことがあります。 このエラーが表示されるのは、現在ご使用のOS、またはブラウザーのバージョンが低いことが考えられます。


以下のシステム要件に対応した環境でご利用ください
弥生製品のシステム要件について

Microsoft Edge レガシ(旧バージョンのMicrosoft Edge)をご利用の場合

製品は利用できますが、Microsoft Edge レガシの環境起因で問題が発生した場合にカスタマーセンターでは、新しい Microsoft Edgeへのアップデートをご案内することがあります。あらかじめご了承ください。
古いブラウザーを使用し続けるとさまざまなリスクが発生するため、最新バージョンへの移行を検討してください。

Microsoft Windows 7をご利用の場合

Microsoft Windows 7は、2020年1月14日でサポートが終了しました。
製品は利用できますが、Windows 7の環境起因で問題が発生した場合にカスタマーセンターでのサポート対応ができない可能性があります。あらかじめご了承ください。
古いOSを使用し続けるとさまざまなリスクが発生するため、最新OSへの移行を検討してください。

メールでのお問い合わせ

お問い合わせ

操作や製品購入、バージョンアップ、各種サポート・サービス等のご質問について、
メールでお問い合わせください。

弥生会計

ご覧になりたい製品のグレードをクリックしてください。

スタンダード プロフェッショナル プロフェッショナル2ユーザー ネットワーク AE

弥生販売

ご覧になりたい製品のグレードをクリックしてください。

スタンダード プロフェッショナル プロフェッショナル2ユーザー プロフェッショナル5ユーザー ネットワーク

弥生会計

ご覧になりたい製品のグレードをクリックしてください。

スタンダード プロフェッショナル プロフェッショナル2ユーザー ネットワーク AE

弥生販売

ご覧になりたい製品のグレードをクリックしてください。

スタンダード プロフェッショナル プロフェッショナル2ユーザー プロフェッショナル5ユーザー ネットワーク